Community

Page:
F

[%:ERROR:buffer_manager.cc(491)] [.BrowserCompositor-%]GL ERROR :GL_INVALID_OPERATION : glBufferData: <- error from previous GL command

  • System Log Issues
  • Foxi4ever created 7 months 1 day ago
0
C

% ACPI Error: 1 table load failures, 7 successful (%/tbxfload-246)

  • System Log Issues
  • Cova223 created 7 months 2 days ago
0
C

% ACPI Error: [\_SB_.PCI0.XHC_.RHUB.HS11] Namespace lookup failure, AE_NOT_FOUND (20170831/dswload-210)

  • System Log Issues
  • Cova223 created 7 months 2 days ago
0
A

Monitor script

  • Bug Reports Control panel
  • Andypooters created 7 months 2 days ago
0
I

no login after installation

  • Bug Reports Control panel
  •  Wojtek replied 7 months 4 days ago
1
Q

% - util.py[WARNING]: Failed writing file: /etc/resolv.conf

  • System Log Issues
  • Qezwan created 7 months 4 days ago
0
F

Apache errors

  • Bug Reports
  •  Wojtek replied 7 months 5 days ago
1

Best Domain Registrars

  • Hosting Providers
  •  KNARZ replied 26 days ago
2

Best Dedicated Servers

  • Hosting Providers
  • Wojtek created 7 months 6 days ago
0

Best VPS or Cloud Hosting

  • Hosting Providers
  •  Fuzzyinterval replied 6 days ago
5
T

[ADDED] Theming

  • Feature Requests Control panel
  •  SkyCityCZ replied 3 months 21 days ago
3
T

[SOLVED] accessing the panel

  • Feature Requests Control panel
  •  timce2000 replied 7 months 10 days ago
2
S

%ACPI Error: Method parse/execution failed \_SB.PCI0.GFX0._DSM, AE_AML_PACKAGE_LIMIT (%/psparse-550)

  • System Log Issues
  • S4udi0x created 7 months 12 days ago
0
H

Tinycp Users Bug

  • Bug Reports Control panel
  •  Maczuga replied 7 months 16 days ago
1
C

% [Warning] Access denied for 'user'@'localhost'

  • System Log Issues
  • Chanon created 7 months 16 days ago
0
A

Error: CGI program sent malformed or too big (>% bytes) HTTP headers: [X-Powered-By: PHP/7%ubuntu%

  • System Log Issues
  •  Wojtek replied 7 months 19 days ago
1
W

No login displayed after install

  • Bug Reports Control panel
  •  Wojtek replied 7 months 19 days ago
2
A

modprobe: FATAL: Module ppp_generic not found in directory /lib/modules/%stab%

  • System Log Issues
  • Ari Sigit created 7 months 19 days ago
0

Secure TinyCP over SSL on custom port

  • How To
  •  Tibike8519 replied 6 months 15 days ago
1
S

Error when preparing Email Server

  • Bug Reports Control panel
  •  Wojtek replied 7 months 19 days ago
1
S

Translate

  • How To
  • Stan created 7 months 20 days ago
0
P

g_dbus_method_invocation_take_error: assertion 'error != NULL' failed

  • System Log Issues
  • Philipp created 7 months 20 days ago
0
J

% [Warning] TIMESTAMP with implicit DEFAULT value is deprecated. Please use --explicit_defaults_for_timestamp server option (see documentation for more details).

  • System Log Issues
  • Jakob Vadi created 7 months 20 days ago
0
F

Website can't be added

  • Bug Reports
  •  Wojtek replied 7 months 20 days ago
1
S

How to change admin URL?

  • How To
  •  Wojtek replied 7 months 19 days ago
2
A

Error when adapting existing domain

  • Bug Reports
  •  Wojtek replied 7 months 21 days ago
1
D

<warn> [%] Error: failed to open /run/network/ifstate

  • System Log Issues
  • Dave created 7 months 21 days ago
0
I

Exiting on signal 15, waiting for all threads to finish...Error: CGI program sent malformed or too big (>% bytes) HTTP headers: []

  • System Log Issues
  • iacos created 7 months 21 days ago
0
P

fatal: bad string length 0 < 1: myhostname =

  • System Log Issues
  •  Wojtek replied 7 months 21 days ago
1
I

Bug web module domain

  • Bug Reports
  •  iacos replied 7 months 21 days ago
5
?

Type Web/PHP/Custom Variables

  • Bug Reports Control panel
  •  Wojtek replied 7 months 22 days ago
1
?

[FIXED] Account-Details, Userdata, Country: Where's Germany?

  • Bug Reports Website
  •  Maczuga replied 7 months 22 days ago
1

Detach process from control group (systemd)

  • System Log Issues
  • Wojtek created 7 months 22 days ago
0
M

Can't use mail module (Ver.354 )

  • Bug Reports Control panel
  •  Wojtek replied 7 months 22 days ago
2

[SOLVED] warning: connect to Milter service inet:127.0.0.1:8891: Connection refused

  • System Log Issues
  • Wojtek created 7 months 23 days ago
0
I

Error Tinycp / Modules

  • Bug Reports Control panel
  •  Maczuga replied 7 months 24 days ago
1
J

remote backup FTP

  • Feature Requests
  •  Shailendra replied 7 months 20 days ago
1

[GUIDE] When are you stuck

  • How To
  • Wojtek created 7 months 24 days ago
0

RSA certificate configured for %:443 does NOT include an ID which matches the server name

  • System Log Issues
  •  Wojtek replied 7 months 24 days ago
1
I

warning: TLS library problem: error:1417A0C1:SSL routines:tls_post_process_client_hello:no shared cipher:../ssl/statem/statem_srvr.c:1404:

  • System Log Issues
  • iacos created 7 months 26 days ago
0
Z

Redirect doesn't work

  • Bug Reports
  •  Wojtek replied 7 months 27 days ago
1
M

Notice: Undefined offset: 1 in /opt/tinycp/www/mods/web/apache/inc/VHostConfig.class.php on line 556

  • Bug Reports Control panel
  •  Maczuga replied 7 months 28 days ago
1
P

Error: systemd listens on port 143, but it's not configured in Dovecot. Closing.

  • System Log Issues
  • PommernPower created 8 months 1 hour ago
0
T

Terminal in tinycp

  • Feature Requests
  • timce2000 created 8 months 19 hours ago
0
T

roundcube stuck in sending message

  • Bug Reports Control panel
  • timce2000 created 8 months 1 day ago
0

Version 314 - Nightbuild

  • Announcements
  •  Mruczek replied 8 months 2 hours ago
3

Forum migration + website update, 21.09.2018

  • Announcements
  • Maczuga created 8 months 2 days ago
0
M

Let's Encrypt - ACME

  • Bug Reports Control panel
  •  Wojtek replied 8 months 2 days ago
5
M

[Solved] Web page not active after adding

  • Bug Reports Control panel
  •  Wojtek replied 8 months 2 days ago
2
M

DNS management

  • Feature Requests Control panel
  •  KNARZ replied 26 days ago
3
Page:
Write a reply Edit a reply