Community

Page:
J

Feature's Request

  • Feature Requests Control panel
  • jtoland#7264 created 11 months 7 days ago
0
A

https cp

  • Questions & Help
  •  olpo replied 11 months 7 days ago
1
A

cannot access

  • Questions & Help
  •  aminbaik replied 11 months 7 days ago
1
A

Apache Threads setting/tuning

  • Feature Requests
  •  Wojtek replied 11 months 7 days ago
3
S

setup error

  • Bug Reports
  •  Wojtek replied 11 months 13 days ago
1

Exim and Greylisting

  • Feature Requests
  • BlueEagle created 11 months 15 days ago
0
I

EXIM4 add SSL certificate

  • Questions & Help
  •  Wojtek replied 11 months 13 days ago
1
G

Domain name check

  • Bug Reports Control panel
  •  Gino replied 11 months 17 days ago
1
G

[FIXED] Set locale is needed before feature installation

  • Bug Reports Control panel
  •  Maczuga replied 11 months 13 days ago
1
G

hostname disappear from /etc/hosts

  • Bug Reports Control panel
  •  Wojtek replied 11 months 13 days ago
1
O

[ADDED] adding server time on dashboard

  • Feature Requests
  •  olpo replied 11 months 13 days ago
2
G

Install on slax

  • Questions & Help
  • Gino created 11 months 19 days ago
0
G

Unable to connect to another system

  • Questions & Help
  •  vultranet replied 11 months 18 days ago
1
I

DMARC Policy google

  • Bug Reports
  • IVAN created 11 months 19 days ago
0
I

EXIM

  • Bug Reports
  • IVAN created 11 months 21 days ago
0
S

Forward Domain

  • Questions & Help
  •  olpo replied 11 months 20 days ago
1
O

Question about crons

  • Questions & Help
  •  olpo replied 11 months 19 days ago
3
R

Web - Custom Config

  • Questions & Help
  •  olpo replied 11 months 19 days ago
1
T

LXC - Container not listed, after reboot

  • Bug Reports
  •  tooliload replied 11 months 24 days ago
3
B

Premium Edition Suggestion

  • Feature Requests
  •  batonac#4285 replied 11 months 25 days ago
1
I

wordpress

  • Questions & Help
  •  ??? replied 11 months 26 days ago
6
A

Problem in creating a user for a specific database

  • Bug Reports
  •  abhy replied 11 months 25 days ago
3

[SOLVED] Index was outside the bounds of the array error on Dashboard page

  • Bug Reports Control panel
  •  Grant replied 8 days ago
2
D

[SOLVED] How to disable an Alias? (TinyCP v2)

  • Questions & Help
  •  Maczuga replied 1 day ago
3
D

UPDATES page warning

  • Questions & Help
  •  Dedik#2867 replied 1 day ago
3

ERROR 1524 (HY000): Plugin 'auth_socket' is not loaded

  • Questions & Help
  •  Hyd3r1#0473 replied 11 months 27 days ago
2
A

Whmcs module.

  • Questions & Help
  • Alex created 26 days ago
0

Аbility to hide menu items

  • Feature Requests Control panel
  • Nikit_OS created 1 month 7 days ago
0
K

upgrade exim 4

  • Questions & Help
  • konstantinod#1156 created 1 month 11 days ago
0

Error installing LXD Linux Containers

  • Bug Reports Control panel
  •  Wojtek replied 1 month 9 days ago
4

Unable to edit post

  • Bug Reports Website
  •  Maczuga replied 1 month 13 days ago
1

Cant create user

  • Bug Reports Control panel
  •  Maczuga replied 1 month 13 days ago
2
H

PHP Variables Upload Configuration Issue

  • Bug Reports Control panel
  •  Maczuga replied 1 month 13 days ago
1
P

upgrade to an ACMEv2

  • Questions & Help
  •  Maczuga replied 1 month 21 days ago
1
F

Licencing status

  • Questions & Help
  •  Cygnostik replied 1 month 10 days ago
2
K

paniclog errors exim4

  • Bug Reports
  • konstantinod#1156 created 2 months 27 days ago
0
K

good afternoon but how can I install fail2ban int tinycp

  • Questions & Help
  •  Nakhodka replied 2 months 2 days ago
1
?

noticed an incorrect display time in the mail log panel

  • Bug Reports
  •  konstantinod#1156 replied 2 months 27 days ago
2
?

Good afternoon how can i increase exim4

  • Questions & Help
  •  konstantinod#1156 replied 2 months 27 days ago
3
J

OpenVPN on KVM

  • Questions & Help
  •  Wojtek replied 3 months 2 days ago
1
M

can renew license key

  • Bug Reports
  • Mohmmd Khalaf created 3 months 14 days ago
0

[SOLVED] Exim trying to forward email with wrong user

  • Bug Reports
  •  Wojtek replied 3 months 10 days ago
1

[SOLVED] Cannot access to tinycp via proxies custom SSL domain

  • Bug Reports
  •  Maczuga replied 3 months 18 days ago
2

Samba missing file error

  • Archive (TinyCP v1) Bug Reports
  •  Wojtek replied 3 months 23 days ago
1

[SOLVED] Proxy do not working

  • Bug Reports
  •  Wojtek replied 3 months 23 days ago
1

[SOLVED] Can't login via RainLoop

  • Bug Reports
  •  Satont replied 3 months 22 days ago
2

[SOLVED] Nginx domain config and domain logs is undefined

  • Bug Reports
  • Satont created 3 months 24 days ago
0

[Solved] Apache vhosts won't listen on defined custom port

  • Bug Reports
  •  Wojtek replied 3 months 26 days ago
2

[Solved] TLS/SSL SMTP - MAIL

  • Bug Reports Control panel
  •  Wojtek replied 3 months 27 days ago
1
F

Problem with letsencrypt

  • Archive (TinyCP v1) Questions
  •  Wojtek replied 4 months 2 days ago
1
Page:
Join our Discord server
Write a reply Edit a reply