warning: TLS library problem: error:%:SSL routines:tls_early_post_process_client_hello:version too low:../ssl/statem/statem_srvr.c:%

Reported by: BAHO
Created: 23 days ago
Last reply: 22 days ago
OS Name: Ubuntu
OS Version: 18.04.1 LTS (Bionic Beaver)
Views: 15
warning: TLS library problem: error:1420918C:SSL routines:tls_early_post_process_client_hello:version too low:../ssl/statem/statem_srvr.c:1655:
Someone or something uses wrong TLS version.
Just ignore it.
Write a reply Edit a reply