warning: TLS library problem: error:1408F10B:SSL routines:ssl3_get_record:wrong version number:../ssl/record/ssl3_record.c:252:

Reported by: virooz
Created: 27 days ago
OS Name: Ubuntu
OS Version: 18.04.1 LTS (Bionic Beaver)
Views: 13
warning: TLS library problem: error:1408F10B:SSL routines:ssl3_get_record:wrong version number:../ssl/record/ssl3_record.c:252:
Write a reply Edit a reply