update-rc.d: error: cannot find a LSB script for ntp

Reported by: ???
Created: 11 months 4 days ago
OS Name: Ubuntu
OS Version: 16.04.5 LTS (Xenial Xerus)
Views: 134
Join our Discord server
Write a reply Edit a reply