Bug Reports

S

550 Unrouteable address

  • Bug Reports Control panel
  •  sagun replied 1 day ago
1
I

Missing MX record

  • Bug Reports
  •  Wojtek replied 20 days ago
1
S

setup error

  • Bug Reports
  •  Wojtek replied 1 month 5 days ago
1
G

Domain name check

  • Bug Reports Control panel
  •  Gino replied 1 month 10 days ago
1
G

[FIXED] Set locale is needed before feature installation

  • Bug Reports Control panel
  •  Maczuga replied 1 month 5 days ago
1
G

hostname disappear from /etc/hosts

  • Bug Reports Control panel
  •  Wojtek replied 1 month 5 days ago
1
I

DMARC Policy google

  • Bug Reports
  • IVAN created 1 month 11 days ago
0
I

EXIM

  • Bug Reports
  • IVAN created 1 month 13 days ago
0
T

LXC - Container not listed, after reboot

  • Bug Reports
  •  tooliload replied 1 month 16 days ago
3
A

Problem in creating a user for a specific database

  • Bug Reports
  •  abhy replied 1 month 17 days ago
3

[SOLVED] Index was outside the bounds of the array error on Dashboard page

  • Bug Reports Control panel
  •  Grant replied 2 months 6 hours ago
2

Error installing LXD Linux Containers

  • Bug Reports Control panel
  •  Wojtek replied 3 months 1 day ago
4

Unable to edit post

  • Bug Reports Website
  •  Maczuga replied 3 months 5 days ago
1

Cant create user

  • Bug Reports Control panel
  •  Maczuga replied 3 months 5 days ago
2
H

PHP Variables Upload Configuration Issue

  • Bug Reports Control panel
  •  Maczuga replied 3 months 5 days ago
1
K

paniclog errors exim4

  • Bug Reports
  • konstantinod#1156 created 4 months 19 days ago
0
?

noticed an incorrect display time in the mail log panel

  • Bug Reports
  •  konstantinod#1156 replied 4 months 19 days ago
2
M

can renew license key

  • Bug Reports
  • Mohmmd Khalaf created 5 months 6 days ago
0

[SOLVED] Exim trying to forward email with wrong user

  • Bug Reports
  •  Wojtek replied 5 months 2 days ago
1

[SOLVED] Cannot access to tinycp via proxies custom SSL domain

  • Bug Reports
  •  Maczuga replied 5 months 10 days ago
2

[SOLVED] Proxy do not working

  • Bug Reports
  •  Wojtek replied 5 months 15 days ago
1

[SOLVED] Can't login via RainLoop

  • Bug Reports
  •  Satont replied 5 months 14 days ago
2

[SOLVED] Nginx domain config and domain logs is undefined

  • Bug Reports
  • Satont created 5 months 16 days ago
0

[Solved] Apache vhosts won't listen on defined custom port

  • Bug Reports
  •  Wojtek replied 5 months 18 days ago
2

[Solved] TLS/SSL SMTP - MAIL

  • Bug Reports Control panel
  •  Wojtek replied 5 months 19 days ago
1
O

[SOLVED] gateway Timeout after Tinycp package update

  • Bug Reports Control panel
  •  olpo replied 6 months 8 days ago
1
O

create new file and edit file in file explorer missing/not working

  • Bug Reports
  •  olpo replied 6 months 8 days ago
1
D

[SOLVED] Instalation error

  • Bug Reports Control panel
  •  Chris replied 6 months 10 days ago
4
Join our Discord server
Write a reply Edit a reply